<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                                                                    
            
    
    



<meta property="og:title" content="Friesenbrücke mit Lücke – das lange Warten in Weener und Westoverledingen"/>
<title>Friesenbrücke in Weener und Westoverledingen - unendliche Geschichte</title>
<meta name="description" content="So nah und doch so fern: Seit fast sechs Jahren ist die Brücke zwischen zwei Ems-Orten in Ostfriesland zerstört. Was macht das mit den Menschen dort? Und warum dauert es noch Jahre bis zum neuen Brückenschlag?" />
<meta property="og:description" content="So nah und doch so fern: Seit fast sechs Jahren ist die Brücke zwischen zwei Ems-Orten in Ostfriesland zerstört. Was macht das mit den Menschen dort? Und warum dauert es noch Jahre bis zum neuen Brückenschlag?" />

<meta name="keywords" content="tcf:Reportage,tct:Bauen" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />

<meta property="og:site_name" content="PAZ-online.de"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/friesenbruecke-in-weener-und-westoverledingen-unendliche-geschichte/779428585-1-ger-DE/Friesenbruecke-mit-Luecke-das-lange-Warten-in-Weener-und-Westoverledingen_plus_reference_paz.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Friesenbrücke in Weener und Westoverledingen - unendliche Geschichte">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/friesenbruecke-in-weener-und-westoverledingen-unendliche-geschichte/779428585-1-ger-DE/Friesenbruecke-mit-Luecke-das-lange-Warten-in-Weener-und-Westoverledingen_twitter_reference_paz.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:pages" content="202761866416190" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/friesenbruecke-in-weener-und-westoverledingen-unendliche-geschichte/779428581-1-ger-DE/Friesenbruecke-mit-Luecke-das-lange-Warten-in-Weener-und-Westoverledingen_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte" />

<link rel="Home" href="/" title="Startseite – PAZ-online.de" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – PAZ-online.de" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/paz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/paz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Peiner Land" href="https://www.paz-online.de/rss/feed/paz_peinerland" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort PAZSport" href="https://www.paz-online.de/rss/feed/paz_pazsport" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Wirtschaft" href="https://www.paz-online.de/rss/feed/paz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Politik" href="https://www.paz-online.de/rss/feed/paz_politik" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Sport" href="https://www.paz-online.de/rss/feed/paz_sport" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Kultur" href="https://www.paz-online.de/rss/feed/paz_kultur" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Welt im Spiegel" href="https://www.paz-online.de/rss/feed/paz_wisp" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Medien" href="https://www.paz-online.de/rss/feed/paz_medien" />
<link rel="alternate" type="application/rss+xml" title="paz-online.de - Ressort Wissen" href="https://www.paz-online.de/rss/feed/paz_wissen" />
<link rel="amphtml" href="https://m.paz-online.de/amp/news/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte">


        
<link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
<link rel="preload" href="https://cmp-sp.paz-online.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="/bundles/molasset/static/ads.release.2021-08-23.js" as="script">
<link rel="preload" href="/bundles/molasset/fonts/all/iconfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" as="image" href="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/friesenbruecke-in-weener-und-westoverledingen-unendliche-geschichte/779428581-1-ger-DE/Friesenbruecke-mit-Luecke-das-lange-Warten-in-Weener-und-Westoverledingen_big_teaser_article_webp.jpg" />

        <link rel="stylesheet" type="text/css" href="/css/desktop/paz/style-release-9.74.1.css">
        <script src="/js/desktop/paz/script-release-9.74.1.js" async></script>
          
<script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
        if (navigator.userAgent.indexOf('Firefox/') !== -1) {
        adHandler.disable = ['amazon'];
    }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="610022f41e5fb727951f0370" data-vendor-name="AdRockTV SAS">
    if (Math.random() >= .90) {
        var script = document.createElement('script');
        script.async = true;
        script.crossorigin = 'anonymous';
        script.type = 'text/javascript';
        script.src = "https://boot.pbstck.com/v1/tag/8d50f068-c9a3-440d-b1d5-d9633cf29a6c";
        document.head.appendChild(script);
    }
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'paz-online.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193539,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://cmp-sp.paz-online.de/wrapperMessagingWithoutDetection.js"></script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
    <script src="/bundles/molasset/static/ads.release.2021-08-23.js" type="text/javascript"></script>

                                                            

<script>
                                      var skyTop = 121;
                var scrollTop = 75;
                    
        var oms_site = 'PAZ_D';
        var oms_zone = 'localnews';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'PAZ';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
        window.seedingNativeDone = false;
    </script>
    
        <script>
            try {
                window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '25780106';
                                                      targetingData.site_id = '25780106';
                                                      targetingData.ezid = '25780106';
                                                      targetingData.pagepath = '1-2-7279-43974-5428801';
                                                      targetingData.ezpath = '1-2-7279-43974-5428801';
                                                      targetingData.pagetags = ['tcf:Reportage','tct:Bauen'];
                                                      targetingData.tag = ['tcf:Reportage','tct:Bauen'];
                                                      targetingData.oms_format = 'no_intext';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte';
            targetingData.pagearea = 'localnews'.split('/');
            targetingData.ad_var_2 = 'localnews';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'NI';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'paz_tgz_localnews',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1635597749;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "paz-online.de",
    "pagePublishDate": "2021-10-30T12:00:47+00:00",
    "pageVersionNumber": "1",
    "pagePostSource": "HAZ",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Der-Norden",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 14445,
    "pagePostAuthor": "undefined",
    "pagePostID": "35031770",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "PAZ_D",
    "adunit-2": "localnews",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "paz_tgz_localnews",
    "pageIVWSite": "haz",
    "pageArticleId": "25780106",
    "pageMasterArticleId": "25780106",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tcf:Reportage,tct:Bauen",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1635598847,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-TQFKJZP':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43430084-7', 'auto', {allowLinker: true});
    ga('require', 'GTM-TQFKJZP');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'paz-online.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'paz-online.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MLBCVP"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MLBCVP');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        if (typeof skyTop === 'undefined') {
            var skyTop = 121;
        }
        var omsv_centered = true;
        var oms_sbwp_top = skyTop;
        var oms_scroll_top = typeof scrollTop !== 'undefined' ? scrollTop : 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');
            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'nachrichten,der-norden,article,paz-online.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Peiner Allgemeine | Ihre Zeitung aus Peine" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Peiner Allgemeine | Ihre Zeitung aus Peine"
             title="Peiner Allgemeine | Ihre Zeitung aus Peine"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/paz/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Peiner Allgemeine | Ihre Zeitung aus Peine" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Peiner Allgemeine | Ihre Zeitung aus Peine"
             title="Peiner Allgemeine | Ihre Zeitung aus Peine"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/paz/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.paz-online.de/v3/hub/oauth?client_id=madsack-mmo-paz-portal&response_type=code&redirect_uri=https://www.paz-online.de/security/sso" data-paidcontent-autologin-cookie="madsack-mmo-paz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.paz-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.paz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://branchen.paz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.paz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.niedersachsen.com/PAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-PAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.paz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://tickets.paz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/peine/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://paz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.paz-online.de/abos" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.paz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    PAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.aller-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    WAZ E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.paz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Der-Norden">Der Norden</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Friesenbrücke mit Lücke – das lange Warten in Weener und Westoverledingen</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Stadt-Peine" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Stadt Peine</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Kreis-Peine" class="pdb-navigation-main-link-headline" target="_self">Kreis Peine</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Kreis-Peine/Edemissen" target="_self">Edemissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Kreis-Peine/Hohenhameln" target="_self">Hohenhameln</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Kreis-Peine/Ilsede" target="_self">Ilsede</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Kreis-Peine/Lengede-Vechelde-Wendeburg" target="_self">Lengede/Vechelde/Wendeburg</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Volkswagen" target="_self">Volkswagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Der-Norden" target="_self">Der Norden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Braunschweig" target="_self">Braunschweig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Salzgitter" target="_self">Salzgitter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball-regional" target="_self">Fußball regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-96" target="_self">Hannover 96</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/VfL-Wolfsburg" target="_self">VfL Wolfsburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_blank" rel="noopener">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeige-aufgeben" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.paz-online.de/",
                    "name": "PAZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.paz-online.de/Nachrichten",
                    "name": "Nachrichten"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.paz-online.de/Nachrichten/Der-Norden",
                    "name": "Der Norden"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte",
                    "name": "Friesenbrücke in Weener und Westoverledingen - unendliche Geschichte"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Der-Norden">Der Norden</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Friesenbrücke in Weener und Westoverledingen - unendliche Geschichte</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25780106"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 25780106"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte"></a>
            </div>
                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 25780106"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Schiffsunfall%20-%20Friesenbr%C3%BCcke%20mit%20L%C3%BCcke%20%E2%80%93%20das%20lange%20Warten%20in%20Weener%20und%20Westoverledingen&amp;url=https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte&amp;via=pazpeine" data-share-twitter></a>
            </div>
                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25780106"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20paz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20paz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.paz-online.de%2FNachrichten%2FDer-Norden%2FFriesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">14:00</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">30.10.2021</span>
                </div>
                            
    

                

    
                                

    
                

        <div data-teaser-lid="35031770" data-teaser-cid="25780106" data-teaser-rlid="30ecb08686000d4af9c4b0d34bf46a5e" data-teaser-rcid="7a1a3b44-3258-11ec-8ba7-6505cd05d121"></div>
    <div class="pdb-article-teaser"          data-component="linkblock"
            >
        
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 15:00 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Friesenbrücke mit Lücke – das lange Warten in Weener und Westoverledingen                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>So nah und doch so fern: Seit fast sechs Jahren ist die Brücke zwischen zwei Ems-Orten in Ostfriesland zerstört. Was macht das mit den Menschen dort? Und warum dauert es noch Jahre bis zum neuen Brückenschlag?</p><span><!-- Methode uuid: "7a1a3b44-3258-11ec-8ba7-6505cd05d121"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                

    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
                    <picture>
                    <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/friesenbruecke-in-weener-und-westoverledingen-unendliche-geschichte/779428581-1-ger-DE/Friesenbruecke-mit-Luecke-das-lange-Warten-in-Weener-und-Westoverledingen_big_teaser_article_webp.jpg" type="image/webp">
                <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/friesenbruecke-in-weener-und-westoverledingen-unendliche-geschichte/779428581-1-ger-DE/Friesenbruecke-mit-Luecke-das-lange-Warten-in-Weener-und-Westoverledingen_big_teaser_article.jpg" type="image/jpeg">
        <img
            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/friesenbruecke-in-weener-und-westoverledingen-unendliche-geschichte/779428581-1-ger-DE/Friesenbruecke-mit-Luecke-das-lange-Warten-in-Weener-und-Westoverledingen_big_teaser_article.jpg"
            width="100%"
            height="100%"
            alt="Fähre statt Brücke: Wer von Westoverledingen nach Weener fahren möchte, muss derzeit große Umwege in Kauf nehmen."
            title="Fähre statt Brücke: Wer von Westoverledingen nach Weener fahren möchte, muss derzeit große Umwege in Kauf nehmen."
            data-copyright="Thea Schmidt" />
    </picture>
</div>        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Fähre statt Brücke: Wer von Westoverledingen nach Weener fahren möchte, muss derzeit große Umwege in Kauf nehmen.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Thea Schmidt</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                                
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad617d35236f122-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             style="min-height: 250px"
                             id="ad617d35236f122">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad617d35236f122');
      var adDeclaration = document.getElementById('ad617d35236f122-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad617d35236f122PrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad617d35236f122CurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad617d35236f122CurrId = 'gpt_' + prebidType + '-' + ad617d35236f122CurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad617d35236f122CurrCounter > 1 && window.ad617d35236f122PrebidType === 'rectangle') ||
          window.ad617d35236f122PrebidType === 'banner')  {
          prepareLazy(window.ad617d35236f122CurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Weener</span>
                                                <div     class="pdb-richtext-field"><p>Weener und Westoverledingen sind eine Stadt und eine Gemeinde im Kreis Leer in Ostfriesland, die mehr eint, als das W im Namen. Beide liegen an der Ems, Weener westlich, Westoverledingen östlich des Flusses, rund zehn Kilometer südlich von Leer. Über den Fluss verbindet die Friesenbrücke beide Orte. </p><p>Wobei „verbindet“ für die ins Wasser ragende Metallkonstruktion wohl nicht der richtige Begriff ist, denn in der Mitte der einstigen Eisenbahnbrücke klafft eine Lücke. Durch einen Unfall vor nun fast sechs Jahren wurde die Friesenbrücke zerstört, was die Zugverbindung zwischen Niedersachsen und den Niederlanden gekappt hat. Und auch in Weener und Westoverledingen ist seitdem vieles anders, als es das einmal war.</p><div><div class="pdb-embedimage">
        

    <div class="pdb-image pdb-embedimage-image"
    >
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/mehr/bilder/2021/10/09074592-3964-11ec-9884-02668e65f96c/779428477-1-ger-DE/09074592-3964-11ec-9884-02668e65f96c_w760.jpg"
                            style="width:100%; height: 100%;"
                            alt="Sieht fast aus wie in einem Hollywood-Katastrophenfilm: Die beschädigte Brücke nach dem Unfall im Jahr 2015."
                            title="Sieht fast aus wie in einem Hollywood-Katastrophenfilm: Die beschädigte Brücke nach dem Unfall im Jahr 2015."
                            data-copyright="Lars Klemmer/dpa (Archiv)" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/mehr\/bilder\/2021\/10\/09074592-3964-11ec-9884-02668e65f96c\/779428477-1-ger-DE\/09074592-3964-11ec-9884-02668e65f96c_w760.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Sieht fast aus wie in einem Hollywood-Katastrophenfilm: Die besch\u00e4digte Br\u00fccke nach dem Unfall im Jahr 2015.&quot;,&quot;alt&quot;:&quot;Sieht fast aus wie in einem Hollywood-Katastrophenfilm: Die besch\u00e4digte Br\u00fccke nach dem Unfall im Jahr 2015.&quot;,&quot;copyright&quot;:&quot;Lars Klemmer\/dpa (Archiv)&quot;,&quot;caption&quot;:&quot;Sieht fast aus wie in einem Hollywood-Katastrophenfilm: Die besch\u00e4digte Br\u00fccke nach dem Unfall im Jahr 2015.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    Sieht fast aus wie in einem Hollywood-Katastrophenfilm: Die beschädigte Brücke nach dem Unfall im Jahr 2015.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Lars Klemmer/dpa (Archiv)</span>
                            </div>
        </div>
    </div></div><p> </p><a id="eztoc_1_1"></a><h2>Missverständnisse zwischen Lotse und Brückenwärter</h2><p>Es ist der 3. Dezember 2015, als das Frachtschiff „Emsmoon“ der Papenburger Reederei Grona Shipping den mittleren Teil der Brücke rammt, der für die Durchfahrt eigentlich hätte hochgeklappt sein müssen. An diesem Tag jedoch gibt es offenbar Missverständnisse im Funkverkehr zwischen Brückenwärter und dem Lotsen. Nach dem Aufprall ist das Mittelstück zerstört, die Bahnschienen und der danebenliegende Rad- und Fußweg sind nicht mehr passierbar.</p><div><div class="pdb-embedimage">
        

    <div class="pdb-image pdb-embedimage-image"
    >
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/mehr/bilder/2021/10/ced1230a-373a-11ec-9884-02668e65f96c/779428484-1-ger-DE/ced1230a-373a-11ec-9884-02668e65f96c_w760.jpg"
                            style="width:100%; height: 100%;"
                            alt="„Alle waren erstaunt, dass sowas überhaupt passieren konnte“: Geziena Scholtabers vermisst die Möglichkeit, mit dem Rad über die Friesenbrücke zu fahren."
                            title="„Alle waren erstaunt, dass sowas überhaupt passieren konnte“: Geziena Scholtabers vermisst die Möglichkeit, mit dem Rad über die Friesenbrücke zu fahren."
                            data-copyright="Thea Schmidt" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/mehr\/bilder\/2021\/10\/ced1230a-373a-11ec-9884-02668e65f96c\/779428484-1-ger-DE\/ced1230a-373a-11ec-9884-02668e65f96c_w760.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;\u201eAlle waren erstaunt, dass sowas \u00fcberhaupt passieren konnte\u201c: Geziena Scholtabers vermisst die M\u00f6glichkeit, mit dem Rad \u00fcber die Friesenbr\u00fccke zu fahren.&quot;,&quot;alt&quot;:&quot;\u201eAlle waren erstaunt, dass sowas \u00fcberhaupt passieren konnte\u201c: Geziena Scholtabers vermisst die M\u00f6glichkeit, mit dem Rad \u00fcber die Friesenbr\u00fccke zu fahren.&quot;,&quot;copyright&quot;:&quot;Thea Schmidt&quot;,&quot;caption&quot;:&quot;\u201eAlle waren erstaunt, dass sowas \u00fcberhaupt passieren konnte\u201c: Geziena Scholtabers vermisst die M\u00f6glichkeit, mit dem Rad \u00fcber die Friesenbr\u00fccke zu fahren.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    „Alle waren erstaunt, dass sowas überhaupt passieren konnte“: Geziena Scholtabers vermisst die Möglichkeit, mit dem Rad über die Friesenbrücke zu fahren.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Thea Schmidt</span>
                            </div>
        </div>
    </div></div><p> </p><p>„Alle waren erstaunt, dass so was überhaupt passieren konnte“, sagt Geziena Scholtabers. Die 66-Jährige wohnt in der etwa 16.000 Einwohner zählenden Stadt Weener und engagiert sich unter anderem als Gästeführerin. Zum Beispiel bietet sie Teeseminare für Touristen an. Anfangs habe man damit gerechnet, dass es zwei bis drei Jahre dauern würde, bis der Weg über die Ems wieder frei sein würde – das stellte sich schon bald als Irrtum heraus.</p><p><div class="pdb-article-iframe pdb-cmp pdb-cmp_iframe" data-cmp-embed-consent data-cmp-vendor-id="5eb97b265852312e6a9fbf31" data-cmp-vendor-name="Google Maps" data-cmp-vendor-policy="https://policies.google.com/privacy">
                            <template data-cmp-embed-template><iframe class="pdb-article-iframe-inner" width="100%" height="380" scrolling="yes" src="https://www.google.com/maps/d/u/0/embed?mid=1JogX1tZfeqZRMSoCSpjoLBh7TWr4kIqu"></iframe>
            </template><script>
        window.iFrameSources = window.iFrameSources || [];
        window.iFrameSources.push("https://www.google.com/maps/d/u/0/embed?mid=1JogX1tZfeqZRMSoCSpjoLBh7TWr4kIqu");
        window.addEventListener('message', (e) => {
            if (e.data.iframe_height && window.iFrameSources.indexOf(e.data.source) !== -1) {
                document.querySelector('iframe[src^="' + e.data.source + '"]').height = (e.data.iframe_height + 4) + 'px';
            } else if (e.data['datawrapper-height']) {
                for (let iframeUrl of window.iFrameSources) {
                    if (iframeUrl.includes('datawrapper.dwcdn.net')) {
                        let iframeArr = iframeUrl.split('/');
                        let datawrapperId = iframeArr[iframeArr.indexOf('datawrapper.dwcdn.net') + 1];
                        if (datawrapperId && e.data['datawrapper-height'][datawrapperId]) {
                            document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(e.data['datawrapper-height'][datawrapperId] + 16) + 'px';
                            break;
                        }
                    }
                }
            } else {
                try {
                    let resizeData = JSON.parse(e.data);
                    if (resizeData.context === 'iframe.resize' && resizeData.src && resizeData.height) {
                        for (let iframeUrl of window.iFrameSources) {
                            if (resizeData.src === iframeUrl) {
                                document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(resizeData.height + 16) + 'px';
                                break;
                            }
                        }
                    } else if (resizeData.type === 'MEASURE' && resizeData.details.height) {
                        for (let iframeUrl of window.iFrameSources) {
                            if (iframeUrl.includes('instagram.com')) {
                                document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(resizeData.details.height) + 'px';
                            }
                        }
                    }
                } catch (e) {
                }
            }
        });
    </script>
</div> </p><p>Früher habe sie den Weg über die Ems gerne genutzt, um mit ihrem Rad entweder eine Runde über Leer im Norden oder über Papenburg im Süden zu drehen, erzählt Scholtabers. Das geht nun nicht mehr. Einmal ganz außenrum über beide Städte zu fahren sei ihr zu weit. </p><p>Auch um Freunde in Westoverledingen zu besuchen, sei sie über die Friesenbrücke gefahren, erzählt die 66-Jährige. Der Weg zum Badesee auf der östlichen Flussseite in Grotegasse sowie zur Holländerwindmühle in Mitling-Mark ist nun ebenfalls nur noch schwer erreichbar. Theoretisch sind es mit dem Rad von Weener nach Ihrhove, dem Zentrum der Gemeinde Westoverledingen, knapp acht Kilometer. So steht es auf den Schildern, die den Touristen den Weg weisen sollen. Ohne Brücke ist die Route über Leer etwa neun Kilometer länger. </p><div><div class="pdb-embedimage">
        

    <div class="pdb-image pdb-embedimage-image"
    >
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/mehr/bilder/2021/10/d3c5e814-373a-11ec-9884-02668e65f96c/779428491-1-ger-DE/d3c5e814-373a-11ec-9884-02668e65f96c_w760.jpg"
                            style="width:100%; height: 100%;"
                            alt="„Die Verbindung war von heute auf morgen gekappt“: Für Weeners Bürgermeister Ludwig Sonnenberg ist die Friesenbrücke immer wieder Thema."
                            title="„Die Verbindung war von heute auf morgen gekappt“: Für Weeners Bürgermeister Ludwig Sonnenberg ist die Friesenbrücke immer wieder Thema."
                            data-copyright="Thea Schmidt" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/mehr\/bilder\/2021\/10\/d3c5e814-373a-11ec-9884-02668e65f96c\/779428491-1-ger-DE\/d3c5e814-373a-11ec-9884-02668e65f96c_w760.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;\u201eDie Verbindung war von heute auf morgen gekappt\u201c: F\u00fcr Weeners B\u00fcrgermeister Ludwig Sonnenberg ist die Friesenbr\u00fccke immer wieder Thema.&quot;,&quot;alt&quot;:&quot;\u201eDie Verbindung war von heute auf morgen gekappt\u201c: F\u00fcr Weeners B\u00fcrgermeister Ludwig Sonnenberg ist die Friesenbr\u00fccke immer wieder Thema.&quot;,&quot;copyright&quot;:&quot;Thea Schmidt&quot;,&quot;caption&quot;:&quot;\u201eDie Verbindung war von heute auf morgen gekappt\u201c: F\u00fcr Weeners B\u00fcrgermeister Ludwig Sonnenberg ist die Friesenbr\u00fccke immer wieder Thema.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    „Die Verbindung war von heute auf morgen gekappt“: Für Weeners Bürgermeister Ludwig Sonnenberg ist die Friesenbrücke immer wieder Thema.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Thea Schmidt</span>
                            </div>
        </div>
    </div></div><p> </p><p>Aus Sicht von Ludwig Sonnenberg (parteilos), der noch bis Ende Oktober Bürgermeister von Weener ist, war der Wegfall der Brücke „vor allem in der Anfangsphase ein großer Einschlag“. Auch er spricht den Tourismus an, erzählt, dass früher zudem gerne Menschen von der anderen Emsseite nach Weener gekommen seien, um das örtliche Freibad zu nutzen. „Dann war von heute auf morgen die Verbindung gekappt.“ Auch zum Einkaufen oder für Arztbesuche sei die Ems überquert worden. </p><a id="eztoc_2_1"></a><h2>Zugfahrt dauert 40 Minuten länger</h2><p>Auf der anderen Flussseite beschreibt der Bürgermeister der Gemeinde Westoverledingen, Theo Douwes, ähnliche Probleme. Er merkt zudem an, wie wichtig der grenzübergreifende Zugverkehr in die Niederlande sei, etwa für Studierende. Wer in die Niederlande fahren will, muss derzeit entweder ab Leer einen Schnellbus nach Groningen nehmen oder aber vom Bahnhof Leer mit dem Bus nach Weener fahren, um dann dort wieder in den Zug zu steigen. Nach Angaben der Deutschen Bahn dauert diese Verbindung 40 Minuten länger als die ursprüngliche Strecke über die Brücke.</p><div class="pdb-relatedlinklist">
        <span class="pdb-relatedlinklist-title">Lesen Sie auch</span>
        <ul class="pdb-relatedlinklist-list">
<li class="pdb-relatedlinklist-list-item">
                    <a href="https://haz.de/Nachrichten/Der-Norden/Niedersachsen-Die-Friesenbruecke-bei-Weener-laesst-weiter-auf-sich-warten" class="pdb-relatedlinklist-list-item-link">Niedersachsen: Die Friesenbrücke bei Weener lässt weiter auf sich warten</a>
                </li>
                            <li class="pdb-relatedlinklist-list-item">
                    <a href="https://haz.de/Nachrichten/Der-Norden/Uebersicht/Die-neue-Friesenbruecke-ueber-die-Ems-bei-Weener-kommt-erst-2024" class="pdb-relatedlinklist-list-item-link">Die neue Friesenbrücke über die Ems bei Weener kommt erst 2024</a>
                </li>
                            <li class="pdb-relatedlinklist-list-item">
                    <a href="https://haz.de/Nachrichten/Der-Norden/Uebersicht/Bahn-plant-in-Ostfriesland-groesste-Drehbruecke-Europas" class="pdb-relatedlinklist-list-item-link">Bahn plant in Ostfriesland größte Drehbrücke Europas</a>
                </li>
                    </ul>
</div><p>Seit diesem Sommer steigt die Hoffnung der Menschen in Weener und Westoverledingen, dass der Weg künftig wieder kürzer werden könnte. Nach langem Hin und Her hat die Deutsche Bahn Ende Juli den Beginn der Arbeiten für einen rund 100 Millionen Euro teuren Neubau verkündet – die größte und modernste Hubdrehbrücke Europas soll entstehen. Auf der östlichen Seite der Ems stehen nun Bagger bereit, die zunächst für den Rückbau der alten Brücke genutzt werden sollen. „Zumindest sieht man jetzt was“, sagt Douwes. Das sei aus psychologischer Sicht wichtig. </p><p>Zunächst sollte die bestehende Brücke repariert werden, doch dann entschied man sich 2017 für eine „zukunftsorientierte Lösung“, wie Sonnenberg es nennt. Denn bislang musste ein Teil der Brücke mit einem Kran entfernt werden, wenn wieder einmal ein Kreuzfahrtschiff die Meyer-Werft verließ. Außerdem wäre bei einer Reparatur die Brücke nicht mehr für Fußgänger und Radfahrer nutzbar gewesen.</p><div><div class="pdb-embedimage">
        

    <div class="pdb-image pdb-embedimage-image"
    >
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/mehr/bilder/2021/10/450bcc48-3964-11ec-9884-02668e65f96c/779428509-1-ger-DE/450bcc48-3964-11ec-9884-02668e65f96c_w760.jpg"
                            style="width:100%; height: 100%;"
                            alt="Am 3. Dezember 2ß15 war die „MS Emsmoon“ mit der Friesenbrücke kollidiert."
                            title="Am 3. Dezember 2ß15 war die „MS Emsmoon“ mit der Friesenbrücke kollidiert."
                            data-copyright="Lars Klemmer/dpa (Archiv)" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/mehr\/bilder\/2021\/10\/450bcc48-3964-11ec-9884-02668e65f96c\/779428509-1-ger-DE\/450bcc48-3964-11ec-9884-02668e65f96c_w760.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Am 3. Dezember 2\u00df15 war die \u201eMS Emsmoon\u201c mit der Friesenbr\u00fccke kollidiert.&quot;,&quot;alt&quot;:&quot;Am 3. Dezember 2\u00df15 war die \u201eMS Emsmoon\u201c mit der Friesenbr\u00fccke kollidiert.&quot;,&quot;copyright&quot;:&quot;Lars Klemmer\/dpa (Archiv)&quot;,&quot;caption&quot;:&quot;Am 3. Dezember 2\u00df15 war die \u201eMS Emsmoon\u201c mit der Friesenbr\u00fccke kollidiert.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    Am 3. Dezember 2ß15 war die „MS Emsmoon“ mit der Friesenbrücke kollidiert.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Lars Klemmer/dpa (Archiv)</span>
                            </div>
        </div>
    </div></div><p> </p><a id="eztoc_3_1"></a><h2>Kritik an langer Planung</h2><p>Aber der Neubau dauert. Die Bahn gibt an, nach dem Entschluss zum Neubau „umgehend alle erforderlichen Planungen erarbeitet“ zu haben. Auch sei das Planungsfeststellungsverfahren „mit einer Dauer von nur 1,5 Jahren in einem außerordentlich schnellen Tempo“ durchgeführt worden.</p><p>Das empfindet man in Ostfriesland allerdings etwas anders. „Für die Bevölkerung ist es schwer nachvollziehbar, dass es ein derart langer Planungsprozess ist“, sagt Sonnenberg. Immerhin sei die Bahn zu jeder Zeit transparent gewesen, habe etwa Informationsveranstaltungen durchgeführt. „Die lange Dauer traf auf viel Unverständnis vor Ort“, erzählt auch Douwes. </p><div><div class="pdb-embedimage">
        

    <div class="pdb-image pdb-embedimage-image"
    >
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/mehr/bilder/2021/10/c71e0a60-373a-11ec-9884-02668e65f96c/779428556-1-ger-DE/c71e0a60-373a-11ec-9884-02668e65f96c_w760.jpg"
                            style="width:100%; height: 100%;"
                            alt="„Die Dauer traf auf viel Unverständnis vor Ort“: Westoverledingens Bürgermeister Theo Douwes ist froh, überhaupt eine neue Brücke zu bekommen."
                            title="„Die Dauer traf auf viel Unverständnis vor Ort“: Westoverledingens Bürgermeister Theo Douwes ist froh, überhaupt eine neue Brücke zu bekommen."
                            data-copyright="Thea Schmidt" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/mehr\/bilder\/2021\/10\/c71e0a60-373a-11ec-9884-02668e65f96c\/779428556-1-ger-DE\/c71e0a60-373a-11ec-9884-02668e65f96c_w760.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;\u201eDie Dauer traf auf viel Unverst\u00e4ndnis vor Ort\u201c: Westoverledingens B\u00fcrgermeister Theo Douwes ist froh, \u00fcberhaupt eine neue Br\u00fccke zu bekommen.&quot;,&quot;alt&quot;:&quot;\u201eDie Dauer traf auf viel Unverst\u00e4ndnis vor Ort\u201c: Westoverledingens B\u00fcrgermeister Theo Douwes ist froh, \u00fcberhaupt eine neue Br\u00fccke zu bekommen.&quot;,&quot;copyright&quot;:&quot;Thea Schmidt&quot;,&quot;caption&quot;:&quot;\u201eDie Dauer traf auf viel Unverst\u00e4ndnis vor Ort\u201c: Westoverledingens B\u00fcrgermeister Theo Douwes ist froh, \u00fcberhaupt eine neue Br\u00fccke zu bekommen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    „Die Dauer traf auf viel Unverständnis vor Ort“: Westoverledingens Bürgermeister Theo Douwes ist froh, überhaupt eine neue Brücke zu bekommen.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Thea Schmidt</span>
                            </div>
        </div>
    </div></div><p> </p><p>Immer wieder führten die Bürgermeister während der Planungsphase Gespräche mit der Deutschen Bahn. Einmal sei der damalige Bahnchef Rüdiger Grube nach Ostfriesland gekommen. „Durch dieses leidige Thema sind wir wesentlich mehr zusammengewachsen“, sagt Sonnenberg. „Das Verhältnis ist tiefer geworden“, berichtet Douwes. </p><p>Den Bürgermeistern zufolge gibt es einige Pendler, die täglich den Umweg über Leer oder Papenburg fahren müssen. Auch Hans-Gerhard Bleker gehört zu diesen Pendlern. Er fährt von der Westoverledinger auf die Weener Seite. Weil es die Brücke nicht mehr gibt, fährt er weit zur Arbeit. Allerdings fährt er überhaupt nur zur Arbeit, weil es die Brücke nicht mehr gibt. Was paradox klingt, hat eine einfache Erklärung. Bleker ist 72 Jahre alt und eigentlich Rentner, hat jetzt aber einen Minijob als Fährmann. Den Heimathafen hat das Boot auf der Weener Seite, daher der lange Arbeitsweg.</p><a id="eztoc_4_1"></a><h2>Fähre als Ersatz</h2><p>Die Friesenfähre verkehrt von Mitte Mai bis Ende Oktober und verbindet Weener mit einem Fähranleger in der flussaufwärts gelegenen Ortschaft Mitling-Mark, die zur Gemeinde Westoverledingen gehört. Seit Oktober 2018 ist die Fähre in Betrieb, und sie soll so lange bleiben, bis die neue Friesenbrücke eröffnet ist. Das Schiff hat die Firma Schulte &amp; Bruns gespendet, die Bootsanleger hat die Meyer-Werft finanziert – und die Fährgesellschaft haben die Stadt Weener und die Gemeinde Westoverledingen gemeinsam gegründet.</p><p>Bleker ist früher als Kapitän zur See gefahren. Dass er nun bis zu dreimal pro Woche die Friesenfähre steuern darf, kam ihm gerade recht. „Wir müssen Wasser sehen“, sagt der 72-Jährige über sich und seine Kollegen. Immer nur auf Bäume und Wiesen zu schauen, das sei nichts für ihn, sagt Bleker. Auch für die Mitfahrenden ist die Fähre Bleker zufolge „eine Attraktion“. Die meisten seien Touristen, viele auch mit dem Fahrrad. Etwa acht Personen, inklusive Rad, können gleichzeitig mitgenommen werden. Für Pendler ist die Fähre nur bedingt geeignet – denn sie ist tideabhängig und fährt deshalb jeden Tag in einem anderen Zeitraum.</p><div><div class="pdb-embedimage">
        

    <div class="pdb-image pdb-embedimage-image"
    >
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/mehr/bilder/2021/10/cc6f78e6-373a-11ec-9884-02668e65f96c/779428563-1-ger-DE/cc6f78e6-373a-11ec-9884-02668e65f96c_w760.jpg"
                            style="width:100%; height: 100%;"
                            alt="„Es ist gut, wenn die Brücke wieder da ist“: Auch wenn Fährmann Hans-Gerhard Bleker seinen Minijob vermutlich mit Eröffnung der neuen Brücke aufgeben muss, ist ihm die Relevanz des Bauwerkes bewusst."
                            title="„Es ist gut, wenn die Brücke wieder da ist“: Auch wenn Fährmann Hans-Gerhard Bleker seinen Minijob vermutlich mit Eröffnung der neuen Brücke aufgeben muss, ist ihm die Relevanz des Bauwerkes bewusst."
                            data-copyright="Thea Schmidt" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/mehr\/bilder\/2021\/10\/cc6f78e6-373a-11ec-9884-02668e65f96c\/779428563-1-ger-DE\/cc6f78e6-373a-11ec-9884-02668e65f96c_w760.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;\u201eEs ist gut, wenn die Br\u00fccke wieder da ist\u201c: Auch wenn F\u00e4hrmann Hans-Gerhard Bleker seinen Minijob vermutlich mit Er\u00f6ffnung der neuen Br\u00fccke aufgeben muss, ist ihm die Relevanz des Bauwerkes bewusst.&quot;,&quot;alt&quot;:&quot;\u201eEs ist gut, wenn die Br\u00fccke wieder da ist\u201c: Auch wenn F\u00e4hrmann Hans-Gerhard Bleker seinen Minijob vermutlich mit Er\u00f6ffnung der neuen Br\u00fccke aufgeben muss, ist ihm die Relevanz des Bauwerkes bewusst.&quot;,&quot;copyright&quot;:&quot;Thea Schmidt&quot;,&quot;caption&quot;:&quot;\u201eEs ist gut, wenn die Br\u00fccke wieder da ist\u201c: Auch wenn F\u00e4hrmann Hans-Gerhard Bleker seinen Minijob vermutlich mit Er\u00f6ffnung der neuen Br\u00fccke aufgeben muss, ist ihm die Relevanz des Bauwerkes bewusst.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    „Es ist gut, wenn die Brücke wieder da ist“: Auch wenn Fährmann Hans-Gerhard Bleker seinen Minijob vermutlich mit Eröffnung der neuen Brücke aufgeben muss, ist ihm die Relevanz des Bauwerkes bewusst.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Thea Schmidt</span>
                            </div>
        </div>
    </div></div><p> </p><p>Ginge es nach dem Fährmann, könnte es die Friesenfähre noch ewig geben. Die Brücke wünscht er sich trotzdem zurück. Er selbst habe ein Boot am Westufer der Ems liegen. „Es ist gut, wenn die Brücke wieder da ist“, sagt er. Auch, um am Wochenende die beliebte Runde über Leer mit dem Fahrrad zu fahren, sei das Bauwerk wichtig. „Jeder freut sich“, sagt Bleker.</p><div>        </div><p>Auf den Moment, an dem die neue Brücke eröffnet wird, bereiten sich die Weeneraner und die Westoverledinger schon jetzt vor. Westoverledingen hat bislang keinen sogenannten Bahnhaltepunkt, pünktlich zur Eröffnung der neuen Brücke im Jahr 2024 soll einer in Betrieb genommen werden. In Weener hat die Deutsche Bahn 2019 den Bahnsteig saniert, die Stadt hat in diesem Jahr den Bahnhofsvorplatz neu gestaltet. Das Projekt wurde bereits 2012 angestoßen – und hat damit ziemlich genau so viel Zeit beansprucht, wie voraussichtlich zwischen dem Schiffsunglück und der Eröffnung der neuen Friesenbrücke verstreichen wird.</p><p><em>Von Thea Schmidt</em></p>
</div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25780106"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 25780106"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/peinerallgemeine"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 25780106"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/pazpeine"></a>
                </div>
                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25780106"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20paz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20paz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.paz-online.de%2FNachrichten%2FDer-Norden%2FFriesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte" data-widget-id="AR_1"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Der-Norden" title="Der Norden" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Der Norden </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35030030" data-teaser-cid="25779647" data-teaser-rlid="65dac77a57232615e5292b4f60544462" data-teaser-rcid="0acbd114-38e1-11ec-bb3a-1045f2ba6450"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/np/nachrichten/niedersachsen/badeparadies-eiswiese-in-goettingen-oben-ohne-nur-fuer-maenner/779413381-2-ger-DE/Goettinger-Schwimmbad-Oben-ohne-nur-fuer-Maenner_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Mitglieder des Bündnisses „Gleiche Brust für Alle – Göttingen“ demonstrieren am 28. August 2021 auf Göttingens Christopher Street Day."
                            title="Mitglieder des Bündnisses „Gleiche Brust für Alle – Göttingen“ demonstrieren am 28. August 2021 auf Göttingens Christopher Street Day."
                            data-copyright="Martha Rima" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/np\/nachrichten\/niedersachsen\/badeparadies-eiswiese-in-goettingen-oben-ohne-nur-fuer-maenner\/779413381-2-ger-DE\/Goettinger-Schwimmbad-Oben-ohne-nur-fuer-Maenner_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Mitglieder des B\u00fcndnisses \u201eGleiche Brust f\u00fcr Alle \u2013 G\u00f6ttingen\u201c demonstrieren am 28. August 2021 auf G\u00f6ttingens Christopher Street Day.&quot;,&quot;alt&quot;:&quot;Mitglieder des B\u00fcndnisses \u201eGleiche Brust f\u00fcr Alle \u2013 G\u00f6ttingen\u201c demonstrieren am 28. August 2021 auf G\u00f6ttingens Christopher Street Day.&quot;,&quot;copyright&quot;:&quot;Martha Rima&quot;,&quot;caption&quot;:&quot;Mitglieder des B\u00fcndnisses \u201eGleiche Brust f\u00fcr Alle \u2013 G\u00f6ttingen\u201c demonstrieren am 28. August 2021 auf G\u00f6ttingens Christopher Street Day.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Eiswiese
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Der-Norden/Badeparadies-Eiswiese-in-Goettingen-Oben-ohne-nur-fuer-Maenner"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%G\u00f6ttinger Schwimmbad: Oben ohne nur f\u00fcr M\u00e4nner?&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Göttinger Schwimmbad: Oben ohne nur für Männer?</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    13:04 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35031779" data-teaser-cid="25780109" data-teaser-rlid="9fb8e15d94d52d5b22cf62de7712aab5" data-teaser-rcid="6dfbf5ee-3967-11ec-9884-02668e65f96c"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/75.-geburtstag-welche-klischees-ueber-niedersachsen-stimmen-wirklich/779428734-1-ger-DE/Von-Hochdeutsch-bis-Gruenkohl-Welche-Klischees-ueber-Niedersachsen-stimmen-wirklich_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Grünkohl, Inseln, Windräder, Pferde: Was ist wirklich typisch Niedersachsen?"
                            title="Grünkohl, Inseln, Windräder, Pferde: Was ist wirklich typisch Niedersachsen?"
                            data-copyright="dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/nachrichten\/der-norden\/75.-geburtstag-welche-klischees-ueber-niedersachsen-stimmen-wirklich\/779428734-1-ger-DE\/Von-Hochdeutsch-bis-Gruenkohl-Welche-Klischees-ueber-Niedersachsen-stimmen-wirklich_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Gr\u00fcnkohl, Inseln, Windr\u00e4der, Pferde: Was ist wirklich typisch Niedersachsen?&quot;,&quot;alt&quot;:&quot;Gr\u00fcnkohl, Inseln, Windr\u00e4der, Pferde: Was ist wirklich typisch Niedersachsen?&quot;,&quot;copyright&quot;:&quot;dpa&quot;,&quot;caption&quot;:&quot;Gr\u00fcnkohl, Inseln, Windr\u00e4der, Pferde: Was ist wirklich typisch Niedersachsen?&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            75. Geburtstag
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Der-Norden/75.-Geburtstag-Welche-Klischees-ueber-Niedersachsen-stimmen-wirklich"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Von Hochdeutsch bis Gr\u00fcnkohl: Welche Klischees \u00fcber Niedersachsen stimmen wirklich?&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Von Hochdeutsch bis Grünkohl: Welche Klischees über Niedersachsen stimmen wirklich?</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    12:10 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35031569" data-teaser-cid="25780055" data-teaser-rlid="57e1331c66baa7815212014f8fd219f6" data-teaser-rcid="50d71b56-3962-11ec-bb3a-1045f2ba6450"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/nachrichten/der-norden/warum-koennen-sich-manche-menschen-nicht-gegen-corona-impfen-lassen/779426934-3-ger-DE/Warum-koennen-sich-manche-Menschen-nicht-gegen-Corona-impfen-lassen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Es gibt Geimpfte, Impfunwillige - und solche, die sich aus medizinischen Gründen nicht gegen Corona impfen lassen können. Welche Gründe sind das?"
                            title="Es gibt Geimpfte, Impfunwillige - und solche, die sich aus medizinischen Gründen nicht gegen Corona impfen lassen können. Welche Gründe sind das?"
                            data-copyright="Markus Spiske/Unsplash/hfr" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/nachrichten\/der-norden\/warum-koennen-sich-manche-menschen-nicht-gegen-corona-impfen-lassen\/779426934-3-ger-DE\/Warum-koennen-sich-manche-Menschen-nicht-gegen-Corona-impfen-lassen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Es gibt Geimpfte, Impfunwillige - und solche, die sich aus medizinischen Gr\u00fcnden nicht gegen Corona impfen lassen k\u00f6nnen. Welche Gr\u00fcnde sind das?&quot;,&quot;alt&quot;:&quot;Es gibt Geimpfte, Impfunwillige - und solche, die sich aus medizinischen Gr\u00fcnden nicht gegen Corona impfen lassen k\u00f6nnen. Welche Gr\u00fcnde sind das?&quot;,&quot;copyright&quot;:&quot;Markus Spiske\/Unsplash\/hfr&quot;,&quot;caption&quot;:&quot;Es gibt Geimpfte, Impfunwillige - und solche, die sich aus medizinischen Gr\u00fcnden nicht gegen Corona impfen lassen k\u00f6nnen. Welche Gr\u00fcnde sind das?&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Coronavirus
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Der-Norden/Warum-koennen-sich-manche-Menschen-nicht-gegen-Corona-impfen-lassen"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Warum k\u00f6nnen sich manche Menschen nicht gegen Corona impfen lassen?&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Warum können sich manche Menschen nicht gegen Corona impfen lassen?</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    12:05 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniPBhPpOgeom7j0+DVFx6QdyTd25r+n9GuLSFN1yRywr0A+KU8rGNiuaKLU33W9Oj6gFcb33mXhatZH++A8LQBP5LshMFBeQ0/s0ED3PEftY6QkU8CZXDAj/61R0dK49vVVb1GoSJqj9TIjWlN23If/3+7BtvEszmoTgCDiVx+VdYLs13GXe2zOW9Z5RN8z5CjDL/SDnYlhBmb+1pRHig+0W3GjrkdMTKwV1hy0uDDVpMcgLi8fO7kFj57ADGYIRpG+XGoGT5iiKrKD+U1d9AOAY57enJL3wNh/C6t5STKXv5BuK11605mlDlX8tA3rJ5GDv8ePSlA7v7tdspWo7AAWn9p/Qt5MZSo/hVWjEM/XAvNrJvgyYpt1GPeOZfrRR3K0FO7MluJHTkFCsXtl6JY2c=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/peinerallgemeine" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/pazpeine" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Peiner Allgemeine | Ihre Zeitung aus Peine" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Peiner Allgemeine | Ihre Zeitung aus Peine"
             title="Peiner Allgemeine | Ihre Zeitung aus Peine"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/paz/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.paz-online.de/Nachrichten/Der-Norden/Friesenbruecke-in-Weener-und-Westoverledingen-unendliche-Geschichte">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Stadt-Peine" class="pdb-navigation-headline_footer" target="_self">Stadt Peine</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Kreis-Peine" class="pdb-navigation-headline_footer" target="_self">Kreis Peine</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Kreis-Peine/Edemissen" class="pdb-navigation-link_footer" target="_self">Edemissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Kreis-Peine/Hohenhameln" class="pdb-navigation-link_footer" target="_self">Hohenhameln</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Kreis-Peine/Ilsede" class="pdb-navigation-link_footer" target="_self">Ilsede</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Kreis-Peine/Lengede-Vechelde-Wendeburg" class="pdb-navigation-link_footer" target="_self">Lengede/Vechelde/Wendeburg</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Volkswagen" class="pdb-navigation-link_footer" target="_self">Volkswagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Der-Norden" class="pdb-navigation-link_footer" target="_self">Der Norden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Braunschweig" class="pdb-navigation-link_footer" target="_self">Braunschweig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Salzgitter" class="pdb-navigation-link_footer" target="_self">Salzgitter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball-regional" class="pdb-navigation-link_footer" target="_self">Fußball regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-96" class="pdb-navigation-link_footer" target="_self">Hannover 96</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/VfL-Wolfsburg" class="pdb-navigation-link_footer" target="_self">VfL Wolfsburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeige-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv" class="pdb-navigation-headline_footer" target="_self">Archiv</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Kontakt-zur-Redaktion"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Datenschutzhinweise"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten/Preise-Ansprechpartner"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.paz-online.de/Kontakt/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/HAZ/Abo/Portal-Service/Nutzungsbedingungen-HAZ.de"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43430084-3';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.paz-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43430084-3']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


                    <script type="cmp-managed"
        data-vendor-id="5ea797944e5aa15059ff5a28"
        data-vendor-name="Piano Inc.">
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            a.defer = true;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("//experience-eu.piano.io/xbuilder/experience/load?aid=cK4BpVh0pe");
</script>
        
            </body>
</html>
